PKI 10.6 Python 3 Support

From Dogtag
Revision as of 21:20, 9 February 2018 by Edewata (talk | contribs) (Requirements)

Jump to: navigation, search

Requirements

  • Fedora 27 requirement: freeipa-server should not depend on any Python 2 packages
  • Fedora 28 requirement: freeipa-server *MUST* not depend on any Python 2 packages

References